Hinweis für Benutzer älterer Web-Browser

Diese Webseiten können mit Ihrem Browser nicht korrekt angezeigt werden und/oder JavaScript, bzw. CSS ist nicht aktiviert.

Ich habe mich bemüht, diese Seiten so zu gestalten, daß sie auf möglichst vielen Browsern vernünftig dargestellt werden. Auf antiken Browsern wie z.B. Netscape 4.x wird jedoch nur der Inhalt einigermaßen lesbar angezeigt. Bei Netscape 4.x hilft manchmal auch ein Reload.

Ich empfehle Ihnen, einen aktuellen Browser zu installieren.

Diese Webseiten werden zumindest auf den folgenden Web-Browsern korrekt dargestellt:

Für Fragen, Anregungen und Kritik schreiben Sie mir einfach eine E-Mail:
EMail